Visa fullständig version : Hälp?


Imp
2002-10-09, 14:29
Nu har bilen startat med sina skumma knackningar igen. trodde förut att det va bromsarna som strula men nu när allt e bytt skivor osv så kan de ju inte vad det. nån som har någon idee om vad det kan vara? värkstan har inte lyckats hitta några problem men holler med om att nått inte e som det ska. dessa knackningar hörs bara ibland i främre delen av bilen bara i farter under 50 och det slutar knacka när man svänger.

2. Nu dörjar det bli kallt ska iofs skaffa motor värmar sladd men men iallafall nu när jag ska starta bilen kall så e den väldigt seg. hela sommarn har det gått finfint men nu liksom låter inte startmotorn lika pigg längre. nån idee om vad det kan bero på?

Strat
2002-10-09, 14:41
2. Har du kollat batteriet? Brukar tappa mycket kapacitet då det blir lite kyligt. Mitt tvärdog i måndags morse då jag var lagom sen till jobbet... Sprang ner till macken på kvällen och köpte ett nytt helt enkelt. Startmotorn snurrade kvickare än på bra länge :) Och, jag lovar, 0,2 sek snabbare till hundra oxå.

Claes

Imp
2002-10-09, 23:20
ne inga race starter alls faktiskt. kanske ska tilläggas att det slutade knacka ett tag efter att jag bytt skivorna men nu e det tillbaka

Ghoofy
2002-10-10, 11:05
Jag fick ganska exakt samma problem när jag bytt skivor fram
blev tyst och fint (de gamla var inge fräscha)
men efter en stund så började det knacka framifrån
som bara tystnade när jag svängde hö eller bromsade :-(

Det var dock "någon" som skruvat på hjulen efter skivbytet som
inte dragit åt hjulbultarna och dom gick att skruva för hand på ena sidan :o:o:o
undrar vem som kan ha varit så klantig :-) (för inte kan det ha varit jag :D )

Allt höll dock som tur var och nu mår bettan bra igen...

/Ola

dlehtihet
2002-10-10, 12:42
Snacka om tur att du fann felet. Menar, hur skoj är det att åka på E4:an en kväll och börja skratta för att "någon har tappat ett däck" som kommer rullande helt själv, för att sekunden senare finna att däcket tillhör den egna bilen (*Garv*)

M v h

Danne

ExOrdis
2004-06-10, 20:40
>Nu har bilen startat med sina skumma knackningar igen. trodde förut
>att det va bromsarna som strula men nu när allt e bytt skivor osv så
>kan de ju inte vad det. nån som har någon idee om vad det kan vara?
>värkstan har inte lyckats hitta några problem men holler med om att
>nått inte e som det ska. dessa knackningar hörs bara ibland i främre
>delen av bilen bara i farter under 50 och det slutar knacka när man
>svänger.

Låter som att du kan ha lite "spel" i någon drivknut.
Mycket racestarter från stillastående?

Adsense Management by Losha