Visa fullständig version : Galleriet


jraberg
2005-05-25, 16:36
Det ligger en folder "min bil" direkt under galleriet. Ska det vara så?
Det borde väl inte gå att skapa direkt under "root" sådär?

-JR :)

OzO
2005-05-25, 16:38
Monsieur C. Barrow som tydligen har fått för mycket rättigheter... :D ...fixar...

__________________________________________________ _____________________________
::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::

OzO
2005-05-25, 16:43
Skit, funkar inte just nu. Får fixa senare... :+

__________________________________________________ _____________________________
::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::

jraberg
2005-05-26, 08:28
Äh! dä lugnt.. känns inte så högprio faktiskt..(för min del iaf)
ville bara upplysa :)

OzO
2005-05-26, 09:01
Funkade inte att flytta eftersom sidan som laddar listan med album timar ut (30s)... Nåväl, albumet flyttades den hårder vägen. Tack för ni sa till iaf!!

__________________________________________________ _____________________________
::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::

ADDE.H
2005-05-26, 09:23
Jag lånar tråden med en fråga!kan man inte ladda upp filmer i galleriet längre?


/Adde

OzO
2005-05-26, 09:25
Det borde man kunna, men det finns säkert en spärr för filstorlek på 2MB.

Har även för mig att *.gif inte gick att ladda upp sist jag provade...?

Kan kika vid tid.

__________________________________________________ _____________________________
::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::

ADDE.H
2005-05-26, 12:36
Det borde man kunna, men det finns säkert en spärr för filstorlek på 2MB.Har även för mig att *.gif inte gick att ladda upp sist jag provade...?Kan kika vid tid.______________________________________________ _________________________________::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::


ok tack

/Adde

johan84a
2005-05-29, 13:48
skulle jag kunna få ett konto i galleriet så man kan lägga upp lite fina bilder på pärlan:) ??

Mvh Johan

OzO
2005-05-29, 14:05
skulle jag kunna få ett konto i galleriet så man kan lägga upp lite fina bilder på pärlan:) ??Mvh Johan


Maila webmaster@impreza.nu med medlemsnummer tack! Jaja, det blir jag som svarar men det underlättar om det går via rätt kanal + att jag har ett medlemsnummer... :)

__________________________________________________ _____________________________
::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::

johan84a
2005-05-29, 20:37
skulle jag kunna få ett konto i galleriet så man kan lägga upp lite fina bilder på pärlan:) ??Mvh JohanMaila webmaster@impreza.nu med medlemsnummer tack! Jaja, det blir jag som svarar men det underlättar om det går via rätt kanal + att jag har ett medlemsnummer... :)________________________________________________ _______________________________::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::


sådär nu så har jag skickat iväg ett mail till dig så det går via rätt kanal :)

Mvh Johan

johan84a
2005-05-31, 10:46
Ozo..

Jag mailade dig ang. gallerikonto, men jag fick tillbaks ett mail från hotmail där det stog att det inte hade gått fram..

kan du göra ett konto till mig ändå?,
jag kan PM:a dig ang. detta om du vill..


Mvh Johan

OzO
2005-05-31, 11:25
...kan du göra ett konto till mig ändå?, jag kan PM:a dig ang. detta om du vill..Mvh Johan


Utan medlemsnummer kan jag inte göra någonting... så PM:a det så fixar jag! :)

__________________________________________________ _____________________________
::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::

Janne248
2005-07-05, 13:21
Den där funktionen att ladda upp en ZIP fil full med bilder, fungerar den för någon?!?!? verkar fungera dåligt för mig alla gånger jag försökt...några tips?

//Janne - som tycker det är drygt att sitta och välja en och en bild när man skall skicka upp 180st Tullinge bilder.

OzO
2005-07-05, 14:50
Remote Gallery... :+

__________________________________________________ _____________________________
::::: ssi[link:www.impreza.nu/ssi2/club|webmaster] | "I would be unstoppable... if I could just get started!" | ssi[link:www.impreza.nu/ssi2/expo/view_album.php?set_albumName=ssi2|bluepile] :::::

Pedersen
2005-07-05, 17:02
Eller FTP varianten, den funkade fint för mig sist. Å så slipper man ju java-jiddret, stort plus :)

modulated
2005-07-05, 17:16
Va? Finns det en ftp till bild-galleriet? Det har jag totalbommat
isf, vilken adress & login är det som gäller?

// Patrick P - med alla system krashade på jobbet ;).

Pedersen
2005-07-05, 17:30
Nej men tvärtom:
"Submit URL or directory" längst ner i "Add photos".

modulated
2005-07-05, 17:38
Ah, du tänker så, ja då är jag med till 100%.

// Patrick P - nu med enbart en fungerande explorer på jobbmaskinen :D

Janne248
2005-07-05, 19:01
Eller FTP varianten, den funkade fint för mig sist. Å så slipper man ju java-jiddret, stort plus :)


FTP varianten fungerade inte för mig :(

Pedersen
2005-07-05, 20:15
*DUH* Jag fick oxå problem med ftp:// URL-er och bytte till http:// istället, då funkade det som tänkt. Trodde iofs det berodde på min ftp-server som inte är direkt standard... Ibland är jag verkligen helt senil (skyller på värmen *den här gången* ;)).

IIS:en gick bättre, kör "Web Sharing" under egenskaper på mappen (i XP). Glöm inte att slå på "Directory Browsing" bara.

Om det kör ihop sig totalt så kan du ju köra det via min burk, det tar ju inte speciellt lång tid... PM isf.

Janne248
2005-07-05, 21:49
Tack Pederssen, men jag fick den där Remot Gallery saken att fungera. Dock blev bilderna i o-ordning :(

Adsense Management by Losha