Visa fullständig version : Outbackproblem


HEJ
2008-10-08, 15:03
Har en Outback -98 som gått c:a 15.000 mil
Värmemätaren stiger, vattnet försvinner men det syns inte var vattnet tar vägen. Inget vatten ner i oljan, ingen "grårök" i avgassystemet som skulle tyda på att det går ut den vägen.
Dessutom uppträder problemet bara vid hårdare belastning och varvtal över 3000 rpm

specialized
2008-10-08, 17:06
Har en Outback -98 som gått c:a 15.000 mil Värmemätaren stiger, vattnet försvinner men det syns inte var vattnet tar vägen. Inget vatten ner i oljan, ingen "grårök" i avgassystemet som skulle tyda på att det går ut den vägen. Dessutom uppträder problemet bara vid hårdare belastning och varvtal över 3000 rpm


Kollat kylaren och slangar ?

Jag hade samma syndrom på min Impreza och då var det en av gavlarna på kylaren som spruckit och läckte när man gasade och körde lite hårdare :)


Mvh.Mattias - Nu med VF35:a http://www.garaget.org/?car=18857
----------------------------------
Google gör mig smart, Photoshop gör mig snygg

HEJ
2008-10-09, 15:50
Har en Outback -98 som gått c:a 15.000 mil Värmemätaren stiger, vattnet försvinner men det syns inte var vattnet tar vägen. Inget vatten ner i oljan, ingen "grårök" i avgassystemet som skulle tyda på att det går ut den vägen. Dessutom uppträder problemet bara vid hårdare belastning och varvtal över 3000 rpmKollat kylaren och slangar ?Jag hade samma syndrom på min Impreza och då var det en av gavlarna på kylaren som spruckit och läckte när man gasade och körde lite hårdare :)Mvh.Mattias - Nu med VF35:a http://www.garaget.org/?car=18857----------------------------------Google gör mig smart, Photoshop gör mig snygg


Tack för tipset, skall kolla det, så det räckte med att du böt kylare?

MvH
Janne

Adsense Management by Losha