Ämnesverktyg Visningsalternativ
  #1  
Gammal 2019-10-04, 13:41
Jocke.Ts avatar
Jocke.T Jocke.T är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: apr 2010
Ort: Halmstad
Inlägg: 540
Standard Konstigt el-fel?

Jag har ett högst intressant el-fel på min WRX 2002.

När jag ska starta framlyktorna så finns där ingen matning till dom.
Dimljusen tänder när jag tänder helljuset. Men fortfarande ingen matning till lyktorna.
Jag har även 3st mätare i mittkonsollen som är kopplade på matningen till klockan, och dessa vägrar att stänga av efter att jag har stängt av bilen.

Jag misstänker jordfel någonstans, men vet inte vart jag ska börja leta.

Det sitter Morette-lyktor monterade.

Jag övertog bilen som ett renoveringsobjekt och har inte pillat något med elen. I övrigt så startar bilen och går som den ska.

Senast redigerad av Jocke.T den 2019-10-14 klockan 17:52.
Svara med citat


  #2  
Gammal 2019-10-10, 10:58
Jocke.Ts avatar
Jocke.T Jocke.T är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: apr 2010
Ort: Halmstad
Inlägg: 540
Standard

Jag har kollat runt lite och får fram detta... Ska det verkligen vara såhär att plus har kontakt med minus bara för att tändningen står i läge "ON"? Batteriet är inte inkopplat.
https://www.dropbox.com/s/wgyd8mpa0f...10107.mp4?dl=0
Svara med citat
  #3  
Gammal 2019-10-14, 17:54
Jocke.Ts avatar
Jocke.T Jocke.T är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: apr 2010
Ort: Halmstad
Inlägg: 540
Standard

Någon som vet hur kablarna till lyktorna går i bilen? Jag tänker att jag drar ny matning till dom.

Och vet någon hur det är kopplat till de 3-poliga kontaktdonet till lampan?
Höger, mitt och vänster, vad ska vara jord och vad ska vara matning?
Svara med citat
  #4  
Gammal 2019-10-23, 11:02
InzoLinos avatar
InzoLino InzoLino är inte uppkopplad
Vice Ordförande
 
Reg.datum: dec 2010
Ort: Kungsbacka
Inlägg: 752
Standard

jag har inte pillat med det själv men läst trådar om när folk skall montera extra ljus.. subaru styr med jorden och inte plus.. och det ställer till det för de flesta. sök extra ljus montage så borde du hitta lite hur de funkar.

Både här och på i facebook gruppen (swedishsubaruclub)

mvh
Felix
__________________
instagram >> fiddefuling
Svara med citat
  #5  
Gammal 2019-10-24, 08:16
Jocke.Ts avatar
Jocke.T Jocke.T är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: apr 2010
Ort: Halmstad
Inlägg: 540
Standard

Hej. Jag tackar för tipset.
Jag har dock redan hittat felet.
Lite pinsamt och samtidigt irriterande. Eftersom jag fick bilen utan att den fungerade, så hade jag aldrig testat ifall lyktorna fungerade innan det var dax för uppstart. Efter mycket letande så upptäcker jag att det saknas relä och säkringar till lyktorna. Så det var bara att peta i nya relä och säkringar så fungerade allt igen.
Så inget el-fel denna gången, som tur va!
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 10:00.