Ämnesverktyg Visningsalternativ
  #1  
Gammal 2019-11-23, 21:36
Snowys avatar
Snowy Snowy är inte uppkopplad
Fresh out of the box
 
Reg.datum: okt 2019
Inlägg: 6
Standard Elektroniska handbroms- tog inte i nedförsbacke

Har en fundering. Har en outback 2011. Det var halt ute i en backe, jag bromsade och la in elektroniska handbromsen men när jag släppte bromsen så gled bilen framåt, men bromsade jag så stod bilen still.

Är det i detta läge jag ska lägga in backassistansen eller är det elektroniska handbromsen som inte tar tillräckligt?

Senast redigerad av Snowy den 2019-11-23 klockan 21:56.
Svara med citat


  #2  
Gammal 2019-11-25, 16:49
Christian Ss avatar
Christian S Christian S är inte uppkopplad
Megaposter!
 
Reg.datum: jun 2009
Ort: Partille
Inlägg: 2 285
Standard

har läst flera gånger men förstår inte riktigt vad du menar.
vad var anledningen till att du aktiverade p-bromsen? för jag får inte riktigt ihop det med den här meningen
Citat:
Ursprungligen postat av Snowy Visa inlägg
Är det i detta läge jag ska lägga in backassistansen eller är det elektroniska handbromsen som inte tar tillräckligt?

stod du stilla när du aktiverade den elektriska p-bromsen eller körde du?
om du körde/rullade sakta så är det garanterat därför den inte tog, stod du däremot stilla när du aktiverade p-bromsen och bilen började rulla när du släppte på fotbromsen så är någonting fel, alternativt så var det så halt att bakdäcken gled.
__________________
Mvh Christian
Min fd Subaru Impreza STI Type R V4 på GARAGET.ORG
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 11:18.