Ämnesverktyg Visningsalternativ
  #1  
Gammal 2017-07-08, 15:05
Aeaes avatar
Aeae Aeae är inte uppkopplad
Fresh out of the box
 
Reg.datum: jul 2017
Inlägg: 2
Standard Halvljus problem

Hej. Ny här på forumet. Har en outback -10 som höger halvljus slocknar när jag kör. Lyser alltid när jag startar bilen men slocknar efter ett tag när jag kör. Vrider jag till off sen tillbaka till halvljus lyser den ett tag igen. Någon som vet vad det kan vara?
Svara med citat


  #2  
Gammal 2017-07-08, 18:52
Gystompas avatar
Gystompa Gystompa är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: maj 2010
Ort: Sandviken
Inlägg: 755
Standard

Hej

Just -10 modellerna så har Subaru gått in på goodwill på strålkastarna då det var nåt galet med dom

Har du tur kanske dom byter ut hela insatserna med lampor och ballasterna. Och då kanske problemet löser sig självt.

Brorsan fick sina utbytta och det han fick stå för själv var jobbtiden. Delarna var alltså gratis
__________________
"Lunsa på med storfan"
Svara med citat
  #3  
Gammal 2017-07-10, 19:21
Aeaes avatar
Aeae Aeae är inte uppkopplad
Fresh out of the box
 
Reg.datum: jul 2017
Inlägg: 2
Standard

Det var lampan (xenon) borde givetvis testat byta den innan jag ställde frågan här. Tack ändå
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 17:52.