Ämnesverktyg Visningsalternativ
  #1  
Gammal 2007-07-06, 12:36
Matmors avatar
Matmor Matmor är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: jun 2003
Ort: .
Inlägg: 880
Standard Relä till centrallåset.

Mitt centrallås har börjat bete sig konstigt. När man låst upp bilen så står det och "hackar" lite fram och tillbaka och låser-låser upp vissa av gångerna. Jag misstänker att relät kan vara paj.

Verkar det rimligt?
Var sitter relät till centrallåset?

\Kalle
Svara med citat


  #2  
Gammal 2007-07-06, 13:05
Pasi_ks avatar
Pasi_k Pasi_k är inte uppkopplad
Godlike!
 
Reg.datum: mar 2009
Ort: Kristianstad, Skane, Sverige.
Inlägg: 1 756
Standard RE: Relä till centrallåset.

På En Gammal Mazda vi hade var det samma problem , där var det en micro brytare som satt i förardörren som spökade...

Vet inte hur det ser ut på Imprezan..?
__________________
Subaru Legacy Station 2.0D -11
Subaru Impreza WRX STI -02 Drifting
Svara med citat
  #3  
Gammal 2007-07-06, 16:27
.zips avatar
.zip .zip är inte uppkopplad
Megaposter!
 
Reg.datum: jun 2006
Ort: Nordmaling
Inlägg: 2 042
Standard RE: Relä till centrallåset.

Relät kan det inte vara (om det är ett relä?). Antingen funkar det, eller inte. Och det krävs mkt innan ett relät brinner/går sönder.

Pratade med subba verkstan och enligt dom så kan skit/grus/smuts sammlas runt länkarna till styrarmen. Smörj med något lämpligt och kolla hur det funkar.

Alt. att du har fått kabelbrott. Det fick jag och samma sak hände för mig tills jag bytte kabel.

//.zip
__________________
//.zip
SSC: 1172
Svara med citat
  #4  
Gammal 2011-07-25, 20:38
Matmors avatar
Matmor Matmor är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: jun 2003
Ort: .
Inlägg: 880
Standard

Bumpar denna då jag på nytt fått problem med centrallåset.

Bilen har stått lagrad några år och när jag flyttade den i vintras så levde centrallåset ett eget liv och låste/låste upp av sig själv lite som det kände för. Nu är det HELT dött, förutom om jag försöker starta bilen med ett dåligt batteri så att motorn precis dras runt, men utan att bilen startar. DÅ rycker det i centrallåset, men det är som att det bara står och tuggar...

Några idéer?

Jag gissar på något kabelbrott eller glapp någonstans, men tycker det är konstigt att det rycker i det just när man "crankar"(tips på bra svenskt ord?) motorn... Eller?

\Kalle
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 18:33.