Ämnesverktyg Visningsalternativ
  #1  
Gammal 2011-11-25, 23:13
AndersHs avatar
AndersH AndersH är inte uppkopplad
Urabus Driver
 
Reg.datum: feb 2011
Ort: Umeå
Inlägg: 49
Angry Stormvarning och snö på gång - LMM-failure

Hej !

Glad i hågen gasade jag hem för att ta helg och vänta på stormen Gudrun med massor av snö som försenat ska vräka ner... men vad händer då ?

Jo bilen tvärdör när jag just hängt av en silverfärgad bil med två runda njurformade krommojänger i fronten..

Bilen (GT-99) startar sedan när jag på en vändplan försöker få igång den men den går bara 3-4 sekunder på tomgång och vägrar varva upp..

Pumpen låter när man slår på tändningen. En snabb googling på mobilen i den trilskande bilen tipsar om att testa utan LMM och när jag plockar bort kontakten går bilen utmärkt att starta och jag kör hem i "limp home mode" (både föraren och fordonet).

Frågorna lyder:

Är det 100% LMM-fail eller kan det vara någon givare som inte fungerar och ger liknande symtom ?

Har någon en frisk eller ny givare att skicka mej mot rimlig avgift eller tips på var alla köper sina givare ?

Tack på förhand.

/Anders
Svara med citat


  #2  
Gammal 2011-11-25, 23:19
Steewes avatar
Steewe Steewe är inte uppkopplad
Po(STi)ng Demon!
 
Reg.datum: maj 2009
Ort: Westcoast
Inlägg: 1 052
Standard

Citat:
Ursprungligen postat av AndersH Visa inlägg
Hej !

Glad i hågen gasade jag hem för att ta helg och vänta på stormen Gudrun med massor av snö som försenat ska vräka ner... men vad händer då ?

Jo bilen tvärdör när jag just hängt av en silverfärgad bil med två runda njurformade krommojänger i fronten..

Bilen (GT-99) startar sedan när jag på en vändplan försöker få igång den men den går bara 3-4 sekunder på tomgång och vägrar varva upp..

Pumpen låter när man slår på tändningen. En snabb googling på mobilen i den trilskande bilen tipsar om att testa utan LMM och när jag plockar bort kontakten går bilen utmärkt att starta och jag kör hem i "limp home mode" (både föraren och fordonet).

Frågorna lyder:

Är det 100% LMM-fail eller kan det vara någon givare som inte fungerar och ger liknande symtom ?

Har någon en frisk eller ny givare att skicka mej mot rimlig avgift eller tips på var alla köper sina givare ?

Tack på förhand.

/Anders
Jag borde ha en LMM liggandes till en GT99. Tar en titt imorn. Kan skicka den senast måndag isf.

/S
__________________
"If one day the speed kills me, do not cry because I was smiling"
- Paul Walker R.I.P
Svara med citat
  #3  
Gammal 2011-11-25, 23:25
AndersHs avatar
AndersH AndersH är inte uppkopplad
Urabus Driver
 
Reg.datum: feb 2011
Ort: Umeå
Inlägg: 49
Smile

Citat:
Ursprungligen postat av Steewe Visa inlägg
Jag borde ha en LMM liggandes till en GT99. Tar en titt imorn. Kan skicka den senast måndag isf.

/S
Kanon!

Då finns det hopp!

Mvh Anders
Svara med citat
  #4  
Gammal 2011-12-01, 15:16
AndersHs avatar
AndersH AndersH är inte uppkopplad
Urabus Driver
 
Reg.datum: feb 2011
Ort: Umeå
Inlägg: 49
Thumbs up

Citat:
Ursprungligen postat av Steewe Visa inlägg
Jag borde ha en LMM liggandes till en GT99. Tar en titt imorn. Kan skicka den senast måndag isf.

/S
Tack Steewe för en smidig affär !!
Svara med citat
  #5  
Gammal 2011-12-04, 08:19
abacuss avatar
abacus abacus är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: mar 2006
Ort: Gothenburg, Sweden.
Inlägg: 660
Standard

fick du den/var det felet ?

Alltid kul med lite uppföljning
Svara med citat
  #6  
Gammal 2011-12-04, 16:38
AndersHs avatar
AndersH AndersH är inte uppkopplad
Urabus Driver
 
Reg.datum: feb 2011
Ort: Umeå
Inlägg: 49
Standard

Uppföljning.

Ska monteras ikväll.
Satt ett grymt skitit kn-filter i min bil så det är tvättat torkat och ska oljas milt i kväll..
Jag hoppas att det inte är kört utan att det går att åka med kn och lite olja om man har lite tur och låter oljan suga fast ordentligt. Funderar på att köra svinlugnt i en vecka och hoppas att lite smuts fastnar och binder oljan utan att den lämnar filtret och fastnar på lmm.
Svara med citat
  #7  
Gammal 2011-12-07, 21:06
AndersHs avatar
AndersH AndersH är inte uppkopplad
Urabus Driver
 
Reg.datum: feb 2011
Ort: Umeå
Inlägg: 49
Thumbs up Resultatet

Nu har jag kört bilen ett par dagar och avverkat 20-30 skogsvägsmil och resultatet är att den funkar som den ska. Hade lite små ryckningar vid jämn körning på normala varav före LMMen dog men med den "nya" så funkar bilen oklanderligt.

/Anders
Svara med citat
  #8  
Gammal 2011-12-07, 21:26
Steewes avatar
Steewe Steewe är inte uppkopplad
Po(STi)ng Demon!
 
Reg.datum: maj 2009
Ort: Westcoast
Inlägg: 1 052
Standard

Citat:
Ursprungligen postat av AndersH Visa inlägg
Nu har jag kört bilen ett par dagar och avverkat 20-30 skogsvägsmil och resultatet är att den funkar som den ska. Hade lite små ryckningar vid jämn körning på normala varav före LMMen dog men med den "nya" så funkar bilen oklanderligt.

/Anders
Vad skönt att höra!

/S
__________________
"If one day the speed kills me, do not cry because I was smiling"
- Paul Walker R.I.P
Svara med citat
  #9  
Gammal 2011-12-07, 22:31
AndersHs avatar
AndersH AndersH är inte uppkopplad
Urabus Driver
 
Reg.datum: feb 2011
Ort: Umeå
Inlägg: 49
Standard

Citat:
Ursprungligen postat av Steewe Visa inlägg
Vad skönt att höra!

/S
Jag förstår det :-)

Tack än en gång !
Svara med citat

Taggar
irriterande, lmm, maf, tomgång

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 22:42.