Ämnesverktyg Visningsalternativ
  #1  
Gammal 2019-07-09, 14:58
elvers avatar
elver elver är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: sep 2005
Ort: .
Inlägg: 246
Exclamation Motorproblem

Begår harakiri genom att posta ett annat bilmärke här, jag vet...
Kör och meckar själv bara Subbor, men en kompis har nu problem med sin Su**** och parkerade den på min gård. Åtminstone en kusin i skuggan av Fujiberget och många delar är gemensamma.

Vet att det häckar några motorgurus här.
Bytt på bilen är tändstift och alla filter inklusive bränslefilter. Inga felkoder. Gjort en mätning av alla givare och hittar inget konstigt.
Bränslepump?
Tändspolar/kablar?

Video på motorgången:
https://drive.google.com/file/d/1-WD...ew?usp=sharing

Alla initierade gissningar är välkomna!
Svara med citat


  #2  
Gammal 2019-07-09, 15:17
elvers avatar
elver elver är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: sep 2005
Ort: .
Inlägg: 246
Thumbs up

Tillägg:
Det är en bra kompis så jag lånar ut en av mina Legacy till henom under felsökningen. Kanske hen kommer på bättre tankar inför nästa bilköp!
Svara med citat
  #3  
Gammal 2019-07-16, 16:08
Kvarniss avatar
Kvarnis Kvarnis är inte uppkopplad
Revisor
 
Reg.datum: mar 2009
Ort: Ö-vik
Inlägg: 5 183
Standard

Igensatt avgassystem/kat lr insug något kväver den.
Ta bort från spjäl &grenrör och prova
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 19:41.