Ämnesverktyg Visningsalternativ
  #1  
Gammal 2017-06-20, 12:49
Näsdukens avatar
Näsduken Näsduken är inte uppkopplad
Fresh out of the box
 
Reg.datum: jan 2017
Inlägg: 24
Standard Tjuvström / Trasigt batteri?

Har fått problem med att batteriet töms efter att jag satt dit Hella Horns för ca 2 veckor sedan, när jag gick tillbaka för att se om något var feldraget så såg jag den tutan som jag markerat med en 3:a. Har letat som en tok på internet efter någon som har en likadan men finns inte, är det någon här som har en likadan? kom i tankarna att den kanske var eftermonterad av någon tidigare ägare men den ser ju ut att vara i samma slitet tillstånd som de andra tutorna som är markerade med en 1:a och en 2:a. Har även en sladd över som bara hänger bredvid tutan som inte hittar en hane att sättas i. Om jag kopplar i hella tutorna får jag då också en till sladd som bara hänger utan någon hane. Så min fråga är egentligen om det här är något som kan dra tjuvström? eller om mitt batteri har gett sig i samma veva som jag fick i tutorna?

Bilen ifråga är en 05-sti.
Svara med citat


  #2  
Gammal 2017-06-20, 12:53
Näsdukens avatar
Näsduken Näsduken är inte uppkopplad
Fresh out of the box
 
Reg.datum: jan 2017
Inlägg: 24
Standard

https://ibb.co/fCUG55

Senast redigerad av Näsduken den 2017-06-20 klockan 12:57.
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 00:49.