Ämnesverktyg Visningsalternativ
  #1  
Gammal 2018-09-07, 22:50
Jojongos avatar
Jojongo Jojongo är inte uppkopplad
Fresh out of the box
 
Reg.datum: sep 2018
Inlägg: 4
Question Ojämn tomgång/bilen går ryckigt/motorlampan lyser

Min Subaru Impreza 2002 har börjat gå extremt ryckigt, den liksom nyper, i alla växlar, i alla hastigheter.
Motorlampan lyser konstant. Även tomgången går ojämnt och det hörs även tydligt då bilen står på tomgång.
Har provat byta tändstift, problemet kom tillbaka.
Har provat att dra ur lambdasonden, problemet kom ändå.
Har kollat tändkablarna och det verkar inte vara fel på dom.
Har bytt både bränslefilter och luftfilter.

Om jag kopplar ur batteriet och nollställer bilen så går den sedan bra i ca 3 mil, sedan kommer motorelektroniklsmpan tillbaka och bilen börjar gå ryckigt igen.

Andra idéer?
Någon som vet om jag vågar köra bilen ändå?
Den gick just igenom besiktningen trots detta.
Svara med citat


  #2  
Gammal 2018-09-08, 12:15
Igges avatar
Igge Igge är inte uppkopplad
Regionsansvarig Öst
 
Reg.datum: okt 2011
Ort: Köping
Inlägg: 3 087
Standard

Steg 1 är att kolla vad det är kod.

Annars är det ju bara att famla i mörkret

Skickat från min G8441 via Tapatalk
__________________
Jag är inte smart, jag har bara tur när jag tänker ibland... =)

Har: Impreza WRX STi PSE '04 & GT '98
Haft: Impreza GT '99 & WRX STi JDM blob '01?
Svara med citat
  #3  
Gammal 2018-09-08, 12:38
Jojongos avatar
Jojongo Jojongo är inte uppkopplad
Fresh out of the box
 
Reg.datum: sep 2018
Inlägg: 4
Standard

Den har visat felkod för lambdasond men frågan om det verkligen är den, på besiktningen sa de att det inte var fel på den. Har även provat koppla ur den och köra och problemet kom ändå.
Svara med citat
  #4  
Gammal 2018-09-08, 12:46
Jojongos avatar
Jojongo Jojongo är inte uppkopplad
Fresh out of the box
 
Reg.datum: sep 2018
Inlägg: 4
Standard

När jag testade idag dog bilen när jag stannade vid en korsning, har inte hänt tidigare.
Svara med citat
  #5  
Gammal 2018-09-09, 09:12
94LX46s avatar
94LX46 94LX46 är inte uppkopplad
Fresh out of the box
 
Reg.datum: jul 2017
Ort: Kävlinge
Inlägg: 24
Standard

Något luftläckage för då kan det bli felkoder på lambda
Svara med citat
  #6  
Gammal 2018-09-09, 09:28
Igges avatar
Igge Igge är inte uppkopplad
Regionsansvarig Öst
 
Reg.datum: okt 2011
Ort: Köping
Inlägg: 3 087
Standard

Exakt vilken felkod var det?
__________________
Jag är inte smart, jag har bara tur när jag tänker ibland... =)

Har: Impreza WRX STi PSE '04 & GT '98
Haft: Impreza GT '99 & WRX STi JDM blob '01?
Svara med citat
  #7  
Gammal 2018-09-20, 13:34
Koffes avatar
Koffe Koffe är inte uppkopplad
Suppleant
 
Reg.datum: maj 2007
Ort: Södertälje
Inlägg: 833
Standard

Låter som trasig LMM tycker jag
Svara med citat
  #8  
Gammal 2019-07-16, 19:55
MickeMs avatar
MickeM MickeM är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: jun 2003
Ort: .
Inlägg: 629
Standard

Nästan ett år sedan :-D men inget "jag har löst det"-inlägg, men exakt så där gjorde min också när LMM for. Den stängde av motorn i mitt i allt också. Har haft problem med LMM 3-4 ggr och motorn har betett sig olika varje gång. Dra ur kontakten och den ska gå i limp-mode iaf.
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 13:27.