Ämnesverktyg Visningsalternativ
  #1  
Gammal 2013-08-04, 19:01
INNIs avatar
INNI INNI är inte uppkopplad
Fresh out of the box
 
Reg.datum: jun 2013
Inlägg: 3
Standard Tappat bromservo verkan outback diesel 09

Tappade helt plötsligt all servo verkan på bromsarna. Har kollat allt verkar som jag inte får något vakum från motorn till servot. Ryckte slangen mellan servot och motorn men kan inte känna nåt sug från slangen. Misstänker att man monterat en vakum pump i framkant på motorn för att assistera servot. kan någon verifiera det och har en lösning.

Mvh
Svara med citat


  #2  
Gammal 2013-08-04, 21:34
Timzzons avatar
Timzzon Timzzon är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: jan 2009
Ort: Linköping
Inlägg: 297
Standard

En diesel har inget vakuum, sitter en pump nånstans så sköter det (vet ej var). Är nog den som har gett upp.
Svara med citat
  #3  
Gammal 2013-08-04, 21:35
matte555s avatar
matte555 matte555 är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: jan 2010
Ort: Umeå
Inlägg: 289
Standard

alla diesel bilar har väl vacumpump eftersom det inte sitter nått gasspjäll som stänger. alla subaru dieslar vet jag har det iaf.

den är mekaniskt driven så motorn måste vara igång.

edit: 2:a på bollen... hah
__________________
"Jag kan om jag vill" men orkar inte...
Svara med citat

Taggar
bromservo, diesel, outback, vakumpump

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 13:51.