Ämnesverktyg Visningsalternativ
  #1  
Gammal 2014-09-18, 23:46
badheros avatar
badhero badhero är inte uppkopplad
Fresh out of the box
 
Reg.datum: sep 2014
Inlägg: 3
Standard Problem med subaru gt!

Hej! Har köpt en subaru gt för några månader sen, tänkte att ha den till vinter.
Har fått en del problemet med kylning, slangar gått sönder efter ändast 1 timme av körning, sammanlagt bytt jag 5 st nu, fick tips att det är termostat som är fel på, lämnade in bilen igår, verkstad bytt termostat och en slang (tog 2000 för detta x_x), trodde att det var over, och nu kan man köra lite roligare bil än min gamla Volvo, men nej...
Bilen fortfarande beter sig sjukt konstigt med kylning, går varmt hela tiden, samt det verkar vara väldigt hög tryck i systemet, slangen vid termostat började läcka, den är inte trasig dock, samt jag spänn den rätt så hård. Den läcker ändast ner bilen går varmt.
Får ingen värme i kupén heller, samt vatten i expansionskärleken alltid kal (även ner bilen nästan överhettad).
Vad kan det bli för något? Synd ju, knappt hann köra bilen, samt gjorde en stor service med alla bromsskivor och belägg tändstift osv..
Skriver från telefon, sorry för stavningen
Svara med citat


  #2  
Gammal 2014-09-19, 09:56
FeAs avatar
FeA FeA är inte uppkopplad
Po(STi)ng Demon!
 
Reg.datum: maj 2004
Ort: Sandviken, Sverige.
Inlägg: 1 160
Standard

Vattenpump?
Svara med citat
  #3  
Gammal 2014-09-19, 10:34
adrenalins avatar
adrenalin adrenalin är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: dec 2012
Ort: Västerås
Inlägg: 456
Standard

Citat:
Ursprungligen postat av FeA Visa inlägg
Vattenpump?
Gissar på det jag med.
__________________
///STi Power
Svara med citat
  #4  
Gammal 2014-09-20, 02:25
pettsuns avatar
pettsun pettsun är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: nov 2011
Ort: Luleå
Inlägg: 664
Standard

låter som en blockpackning. trycker ut komp i kylsystemet, resulterar i högt tryck och luft. har du tillgång till fyrgasmätare kan du testa "lukta" med den i kärlet och se om du får utslag.
Svara med citat
  #5  
Gammal 2014-09-22, 15:41
OzOs avatar
OzO OzO är inte uppkopplad
World Posting Champion!
 
Reg.datum: mar 2009
Ort: Mitt i skogen, Sorunda
Inlägg: 4 180
Standard

Bara en tanke...
Vilken termostat satt verkstaden in? Var det en Subaruhandlare? En gång i tiden fick jag en skittermostat (den till vänster) som pajjade efter 2 meters körning. Det ska va en som ser ut som den till höger Nu är det inte säkert att det är ditt problem, men ett hett tips till dom som byter termostat är att inte köpa dåliga orginalkopior kanske?
Hoppas du hittar en lösning till ditt problem!

__________________
Mvh, Göran
--
Aktiv medlem i SSC #002 - SSI #002 - One Careful Owners Club #002-99
Garaget: Impreza GT -99 Forester T/TB -97Forester XT -06Ford -64Ford F150 HD
Snabbast i stan? Flest hästar i stallet? Vem bryr sig... ba' åk och va gla'!
Svara med citat
  #6  
Gammal 2014-09-22, 16:15
emilboylarssons avatar
emilboylarsson emilboylarsson är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: nov 2012
Inlägg: 409
Standard

Har du ingen värme i kupén är det mycket möjligt att du har luftfickor i systemet. Det är rent generellt ett vanligt tecken på just det.
Svara med citat
  #7  
Gammal 2014-09-22, 19:49
Kvarniss avatar
Kvarnis Kvarnis är inte uppkopplad
Revisor
 
Reg.datum: mar 2009
Ort: Ö-vik
Inlägg: 5 186
Standard

Verkstaden bör kunna lufta kylarsytemet tycker man...men f-n vet.

Senast redigerad av Kvarnis den 2014-09-22 klockan 20:40.
Svara med citat
  #8  
Gammal 2014-09-22, 20:13
Dashs avatar
Dash Dash är inte uppkopplad
Scooby Junior
 
Reg.datum: jan 2013
Ort: Karlsborg
Inlägg: 92
Standard

Jag hade liknande fel på min. Men jag hade värme i kupén och vatten (varmt) i expansionskärlet. Då var det topplockspackningen...

För att prova: Öppna expansionskärlet och lukta, luktar det avgaser är det dåligt. Håll sedan handen på kylarslangen och gasa med den andra, blir slangen stenhård så fort du får lite varv så kan du också börja misstänka det.
Svara med citat
  #9  
Gammal 2014-09-24, 19:07
STi2003s avatar
STi2003 STi2003 är inte uppkopplad
Scooby Junior
 
Reg.datum: okt 2013
Ort: GBG
Inlägg: 60
Standard

Låter definitivt som vattenpumpen har brakat.

Sen kan ju även topp-packningarna ha gått också, pga överhettningar.
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 21:15.