Ämnesverktyg Visningsalternativ
  #1  
Gammal 2018-02-01, 12:15
Jeppejipas avatar
Jeppejipa Jeppejipa är inte uppkopplad
Fresh out of the box
 
Reg.datum: feb 2018
Inlägg: 1
Standard Fönsterhiss gått sönder 2 ggr

Tjena! För nån månad sedan så började min elfönsterhiss betr sig lustigt, jag kunde trycka på knappen t hissen och inget hände, det klickade bara, men väntade jag ett tag och försökte igen så gick hissen ner och upp hur bra som helst, men gick det en halvtimme och man försöktr igen så var det likadant att det ej funkade, tills man väntat några minuter och då fungerar den klockrent. Men nu så har elfönsterhissen dött helt när rutan var i halva läget öppet.
Eftersom det klickade när jag tryckte på knappen men man ej hörde något ljud ifrån motorn t hissen så konstaterade jag att det var motorn som dött, så beställde hem en ny, satte dit och den funkade då igrn. Men nu efteråt så började den också bete sig lustigt att man kunde trycka på knappen t hissen och inget hände, men väntade man ett litet tag och försöktr igen så gick den ner och upp hur bra som helst för stunden. Och nu har även den nya jag köpte gått sönder, så nu är rutan inte helt stängd igen och kan inte få upp den.

Den fönsterhissen jag bytte till var begagnad, men eftersom den betedde sig exakt likadant direkt så känns det som det är något annat som leder till att motorerna går sönder, har lagt märkte till att när jag kör så låter det som om något klickar lite hela tiden, det ljudet som kommer ifrån knappen när man trycker på fönsterhissarna, vet ej om det är något med knappen som låter??

Bilen är en Subaru Impreza WRX STI -06 och det är höger fram elhiss som knasar.

Senast redigerad av Jeppejipa den 2018-02-01 klockan 12:20.
Svara med citat



Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 04:16.