Ämnesverktyg Visningsalternativ
  #1  
Gammal 2012-01-09, 21:42
GT99s avatar
GT99 GT99 är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: sep 2004
Ort: Nyköping
Inlägg: 784
Standard Nya inlägg markeras inte alltid

Har märkt den sista tiden att nya inlägg inte alltid markeras. Ibland fungerar det och ibland inte.
vBulletin bugg eller någon inställning jag måste ändra?
__________________
/Pontus Wagenius
-SSC#800

-Svartahålet
Svara med citat


  #2  
Gammal 2012-01-09, 21:55
.zips avatar
.zip .zip är inte uppkopplad
Megaposter!
 
Reg.datum: jun 2006
Ort: Nordmaling
Inlägg: 2 042
Standard

Besöker du sidan med telefon eller surfplatta emellanåt?
__________________
//.zip
SSC: 1172
Svara med citat
  #3  
Gammal 2012-01-09, 22:35
GT99s avatar
GT99 GT99 är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: sep 2004
Ort: Nyköping
Inlägg: 784
Standard

Det händer att jag använder tapatalk ibland men det har fungerat som vanligt förut bara sista tiden det har börjat strula.
__________________
/Pontus Wagenius
-SSC#800

-Svartahålet
Svara med citat
  #4  
Gammal 2012-01-09, 23:02
.zips avatar
.zip .zip är inte uppkopplad
Megaposter!
 
Reg.datum: jun 2006
Ort: Nordmaling
Inlägg: 2 042
Standard

Vet iaf att om man kollar nya trådar med tapatalk så blir dessa trådar markerade som läst även på din ordinarie dator. Att nya trådar inte är markerade har aldrig hänt för mig, inte vad jag vet av iaf, så det bör inte vara en bugg hos vBulletin.

Nya inlägg sparas i 14 dagar i databasen för alla, därefter blir de automatiskt markerade som lästa.
__________________
//.zip
SSC: 1172
Svara med citat
  #5  
Gammal 2012-01-09, 23:58
GT99s avatar
GT99 GT99 är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: sep 2004
Ort: Nyköping
Inlägg: 784
Standard

Nu var den här tråden inte markerad efter att du svarat och jag har inte använt tapatalk eller nåt annat undertiden. Aja ingen katastrof direkt men lite störigt
__________________
/Pontus Wagenius
-SSC#800

-Svartahålet
Svara med citat
  #6  
Gammal 2012-01-10, 00:40
.zips avatar
.zip .zip är inte uppkopplad
Megaposter!
 
Reg.datum: jun 2006
Ort: Nordmaling
Inlägg: 2 042
Standard

Nog för inga såna inställningar är rörd, men testa att trycka ctrl+f5 medan du är inne på forumet. Gäller det alla inlägg eller bara vissa?
__________________
//.zip
SSC: 1172
Svara med citat
  #7  
Gammal 2012-01-10, 11:59
GT99s avatar
GT99 GT99 är inte uppkopplad
Seriously Imprezzed Driver!
 
Reg.datum: sep 2004
Ort: Nyköping
Inlägg: 784
Standard

Verkar som att det bara händer när jag varit offline. Skriver någon ett nytt meddelande medan jag är inne och läser på forumet så markeras det som det ska.
__________________
/Pontus Wagenius
-SSC#800

-Svartahålet
Svara med citat
  #8  
Gammal 2012-09-23, 09:36
Igges avatar
Igge Igge är inte uppkopplad
Regionsansvarig ÖST
 
Reg.datum: okt 2011
Ort: Köping
Inlägg: 3 081
Standard

Citat:
Ursprungligen postat av GT99 Visa inlägg
Nu var den här tråden inte markerad efter att du svarat och jag har inte använt tapatalk eller nåt annat undertiden. Aja ingen katastrof direkt men lite störigt
Du har inte ställt in tapatalk på att kolla efter PM då och då?

För när jag hade det påslaget så hade jag samma problem med det här forumet
__________________
Jag är inte smart, jag har bara tur när jag tänker ibland... =)

Har: Impreza WRX STi PSE '04 & GT '98
Haft: Impreza GT '99 & WRX STi JDM blob '01?
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 07:24.