Ämnesverktyg Visningsalternativ
  #1  
Gammal 2014-03-08, 13:26
jannes avatar
janne janne är inte uppkopplad
Fresh out of the box
 
Reg.datum: dec 2010
Inlägg: 7
Standard varm motor

bytte kylaren förra året,nu har bilen stått ett tag,när ja kör en sväng så får ja inge värme i kupen o motorn blir varm,innan ja ställde bilen va allt ok...
Svara med citat


  #2  
Gammal 2014-03-08, 14:12
adam.b.ws avatar
adam.b.w adam.b.w är inte uppkopplad
Po(STi)ng Demon!
 
Reg.datum: aug 2011
Ort: göteborg
Inlägg: 1 219
Standard

Citat:
Ursprungligen postat av janne Visa inlägg
bytte kylaren förra året,nu har bilen stått ett tag,när ja kör en sväng så får ja inge värme i kupen o motorn blir varm,innan ja ställde bilen va allt ok...
termostaten?
Svara med citat
  #3  
Gammal 2014-03-08, 14:57
Mumins avatar
Mumin Mumin är inte uppkopplad
Godlike!
 
Reg.datum: maj 2008
Ort: Falun
Inlägg: 1 746
Standard

Luft i systeme!

Skickat från min GT-I9505 via Tapatalk
__________________
Mvh Johan

-------------------------------------------------------------------------------
Impreza 2.5 GT Kombi -00
274hk 482nm!
"Done is done can't be undone"
Grängesberg 2011 - 01:10.328
-------------------------------------------------------------------------------
SSC #1446
Svara med citat
  #4  
Gammal 2014-03-08, 15:10
adrenalins avatar
adrenalin adrenalin är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: dec 2012
Ort: Västerås
Inlägg: 456
Standard

Jag skulle nog också gissa på luft i systemet.
Svara med citat
  #5  
Gammal 2014-03-08, 16:18
jannes avatar
janne janne är inte uppkopplad
Fresh out of the box
 
Reg.datum: dec 2010
Inlägg: 7
Standard

Citat:
Ursprungligen postat av adrenalin Visa inlägg
Jag skulle nog också gissa på luft i systemet.
kört ca 1000 mil efter kylarbyte o allt har varit bra...
Svara med citat
  #6  
Gammal 2014-03-08, 18:44
adrenalins avatar
adrenalin adrenalin är inte uppkopplad
Imprezzed Driver!
 
Reg.datum: dec 2012
Ort: Västerås
Inlägg: 456
Standard

Citat:
Ursprungligen postat av janne Visa inlägg
kört ca 1000 mil efter kylarbyte o allt har varit bra...
Ja det låter ju konstigt, kan vätskan ha frusit? Spricka någonstans? Kolla så locket håller tätt.
Svara med citat

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +2. Klockan är nu 03:01.